Problem beim Anmelden

Vorschläge, Kritik, Ankündigungen der Admins/Mods

Moderator: Team

Nachricht
Autor
Benutzeravatar
Schlonzo
MD-Freak
MD-Freak
Beiträge: 2766
Registriert: Sonntag 26. Januar 2003, 11:13

Problem beim Anmelden

#1 Ungelesener Beitragvon Schlonzo » Dienstag 22. April 2014, 12:08

Serwus miteinander,

in der letzten Zeit, hab ich häufiger das Problem, dass ich bereits beim ersten Versuch mich anzumelden die Meldung auf dem Screenshot erhalte.

Screenshot.jpg
(143.41 KiB) 920-mal heruntergeladen


Es scheint also, als ob jemand versucht, sich mit meinem Benutzernamen an dem Forum anzumelden und mehrfach das Passwort falsch errät.
Geht das nur mir so, oder macht ihr zur Zeit die selben Erfahrungen?

Greeeeeeeeeeeeeetz
Schlonzo


.:MD roxx:.

SONY MDS-JE 500 <> SONY MDS-JB 980
SONY MZ-NH600


Ehemals:
SONY MZ-N510 <> SONY MZ-N10 <> SONY MZ-NH1 <> SONY MZ-NH900 <> SONY MZ-RH1 <> SONY MZ-RH10 <> SONY MZ-RH710 <> SONY MZ-EH50 <> SONY MZ-E500 <> SONY MZ-E900 <> SONY MZ-R410 <> PANASONIC SJ-MJ50 <> AIWA AM-F65 <> SHARP MD-MS701H

Benutzeravatar
Numinos
technischer Administrator
technischer Administrator
Beiträge: 2055
Registriert: Montag 27. Februar 2006, 01:34

Re: Problem beim Anmelden

#2 Ungelesener Beitragvon Numinos » Dienstag 22. April 2014, 13:20

Leider scheint phpBB werkseitig keine Logs von fehlgeschlagenen Logins von Benutzern zu protokollieren.

Erfahrungsgemäß hatte ich persönlich kein derartiges Problem bzw. Meldung hier im Forum erhalten.


~ MiniDisc zu Hause: AKG K601 verstärkt durch Bravo Audio Ocean am Sony MDS-JB930QS mit zuschaltbarem Sony SEQ-411
- sekundär: AKG K240 Monitor 600Ohm verstärkt durch Musical Fidelity V-CAN II am Kenwood DMF-3020
Plattenspieler: Sony PS-LX250H
Kompaktkassetten-Deck: Denon DR-M11


~ MiniDisc mobil: AKG K450 am Sharp MD-DR470 bzw. :himd: mit Sony MZ-RH1/Sony MZ-NH900
- sekundär Sony Vaio Pocket VGF-AP1L


Warum MD? * Ich rette verlorene MD-Aufnahmen! * QHiMDTransfer statt SonicStage


Letzte Profil-Aktualisierung: 11.02.2017

Benutzeravatar
Einsteiger
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5303
Alter: 44
Registriert: Freitag 28. Januar 2005, 14:15

Re: Problem beim Anmelden

#3 Ungelesener Beitragvon Einsteiger » Dienstag 22. April 2014, 19:23

Ich habe das Problem nicht.


Sharp 4xMD-MS722;
Sony MZ-B10, MZ-S1
MZ-NH600b, MZ-NH700b, MZ-NH900s, MZ-NH1
MZ-RH10s
MZ-RH1b
Sony MDS-JB940QS/S und MXD-D4/B, Pioneer MJ-L5

Benutzeravatar
bo0zZe
MD-Elite
MD-Elite
Beiträge: 1263
Registriert: Sonntag 31. Januar 2010, 18:37

Re: Problem beim Anmelden

#4 Ungelesener Beitragvon bo0zZe » Dienstag 22. April 2014, 19:26

Naja gerade habe Ich das nicht.Aber es ist schonmal vorgekommen das solch eine Meldung kam..
Ist aber schon einige Monate her..
Normal ist das auf jeden Fall nicht.
Passiert es denn alles bei einem Gerät oder zwischen wechseln von zB PC und Telefon usw ?
Gruß


:Himd:6 x NH 600 - 5x NH700 - 2 x NH900 - 2x NH1 - 3x RH910 - RH10 - 2x DH10P - 4x RH1 & 1x M200- - MZ-EH930 - MZ-NH3D
Sony zuviele :D
Sharp DR420 - DR470 - 4x DR580 - MD-DS70

Benutzeravatar
LesPaul76
MD-Liebhaber
MD-Liebhaber
Beiträge: 284
Registriert: Sonntag 30. März 2014, 20:59

Re: Problem beim Anmelden

#5 Ungelesener Beitragvon LesPaul76 » Dienstag 22. April 2014, 19:53

Opera hat manchmal leichte Verständigungsprobleme mit PHP, zumindest meiner Erfahrung nach.
Schonmal mit einem alternativen Browser getestet ?


Lieben Gruss,
Andre

Benutzeravatar
Schlonzo
MD-Freak
MD-Freak
Beiträge: 2766
Registriert: Sonntag 26. Januar 2003, 11:13

Re: Problem beim Anmelden

#6 Ungelesener Beitragvon Schlonzo » Mittwoch 23. April 2014, 11:42

Hmmm, OK werde mal drauf achten, ob das in meinem Firefox auch auftritt. Kann mir aber ehrlich gesagt nicht vorstellen dass es am Browser liegt, weil Opera ja mittlerweile auch auf die WebKit-Engine setzt.


.:MD roxx:.

SONY MDS-JE 500 <> SONY MDS-JB 980
SONY MZ-NH600


Ehemals:
SONY MZ-N510 <> SONY MZ-N10 <> SONY MZ-NH1 <> SONY MZ-NH900 <> SONY MZ-RH1 <> SONY MZ-RH10 <> SONY MZ-RH710 <> SONY MZ-EH50 <> SONY MZ-E500 <> SONY MZ-E900 <> SONY MZ-R410 <> PANASONIC SJ-MJ50 <> AIWA AM-F65 <> SHARP MD-MS701H

Benutzeravatar
LesPaul76
MD-Liebhaber
MD-Liebhaber
Beiträge: 284
Registriert: Sonntag 30. März 2014, 20:59

Re: Problem beim Anmelden

#7 Ungelesener Beitragvon LesPaul76 » Mittwoch 23. April 2014, 22:16

Meine Erfahrungen mit Opera stützen sich (leider) auch auf ältere Versionen.
Kann auch trotz WK-Engine auftreten, kommt stellenweise stark auf die Behandlung der Cookies im Browser an.

Ich hatte den Fehler aber jetzt grade auch (erstmalig) bei FF28.0.
Also falls das bei mir auch öfter auftreten sollte, können wir Opera als Fehlerquelle ausschliessen.

Ebenso kann es sein, daß zwischenzeitlich die Kommunikation DB - PHP mal Fehler hat, dies ist aber eher selten.

Mal beobachten, da findet sich bestimmt schon was :)


Lieben Gruss,
Andre

Fräulein Schnörke

Re: Problem beim Anmelden

#8 Ungelesener Beitragvon Fräulein Schnörke » Dienstag 15. Juli 2014, 22:32

Hier ist euer elbroto, der sich neu registrieren musste weil das PW angeblich falsch war (FF / IE war egal) ich micr also ein neues PW angefordert, das half aber null wei: es kam nie ne Mail

Ich würde gern wieder ich selbst sein wenn s geht =) Und: Schön dass ihr wieder da seid



Benutzeravatar
Numinos
technischer Administrator
technischer Administrator
Beiträge: 2055
Registriert: Montag 27. Februar 2006, 01:34

Re: Problem beim Anmelden

#9 Ungelesener Beitragvon Numinos » Dienstag 15. Juli 2014, 23:12

Hey elbroto,
schicke mir mal eine E-Mail mit der in deinem alten Profil angegebenen E-Mail Adresse, sodass ich dir manuell ein neues Passwort vergebe und dir anschließend per E-Mail mitteilen kann.

Grüße


//edit: Okay, dein UserAgent verrät mir, dass nur du es sein kannst (haben hier ja nur Moderatoren & Admins Einsicht darauf), sodass ich deinem neuen Account jetzt das neue Passwort für deinen alten Account (elbroto) mitteilen werde.


~ MiniDisc zu Hause: AKG K601 verstärkt durch Bravo Audio Ocean am Sony MDS-JB930QS mit zuschaltbarem Sony SEQ-411
- sekundär: AKG K240 Monitor 600Ohm verstärkt durch Musical Fidelity V-CAN II am Kenwood DMF-3020
Plattenspieler: Sony PS-LX250H
Kompaktkassetten-Deck: Denon DR-M11


~ MiniDisc mobil: AKG K450 am Sharp MD-DR470 bzw. :himd: mit Sony MZ-RH1/Sony MZ-NH900
- sekundär Sony Vaio Pocket VGF-AP1L


Warum MD? * Ich rette verlorene MD-Aufnahmen! * QHiMDTransfer statt SonicStage


Letzte Profil-Aktualisierung: 11.02.2017

elbroto

Re: Problem beim Anmelden

#10 Ungelesener Beitragvon elbroto » Mittwoch 16. Juli 2014, 00:07

ich bin wieder ich selbst :) Danke :)



Fräulein Schnörke

Re: Problem beim Anmelden

#11 Ungelesener Beitragvon Fräulein Schnörke » Sonntag 9. November 2014, 20:03

übreigens: mit dem account "elbroto" hab ich IMMER WIEDER diese Probleme. Das ist auch der Grund warum ich irgendwann das Interesse verloren hab. Hat jemand ne Ahnung wie man das beheben kann? Mit der Schnörke hab ich das komischerweise nicht...



Benutzeravatar
Numinos
technischer Administrator
technischer Administrator
Beiträge: 2055
Registriert: Montag 27. Februar 2006, 01:34

Re: Problem beim Anmelden

#12 Ungelesener Beitragvon Numinos » Montag 10. November 2014, 12:12

Hm... kann ich mir nicht erklären. Der User Agent dürfte eigentlich keinen Einfluss auf Logins bzw. Cookies haben... zumindest in der Form, dass es nicht mehr funktioniert. :wah:


~ MiniDisc zu Hause: AKG K601 verstärkt durch Bravo Audio Ocean am Sony MDS-JB930QS mit zuschaltbarem Sony SEQ-411
- sekundär: AKG K240 Monitor 600Ohm verstärkt durch Musical Fidelity V-CAN II am Kenwood DMF-3020
Plattenspieler: Sony PS-LX250H
Kompaktkassetten-Deck: Denon DR-M11


~ MiniDisc mobil: AKG K450 am Sharp MD-DR470 bzw. :himd: mit Sony MZ-RH1/Sony MZ-NH900
- sekundär Sony Vaio Pocket VGF-AP1L


Warum MD? * Ich rette verlorene MD-Aufnahmen! * QHiMDTransfer statt SonicStage


Letzte Profil-Aktualisierung: 11.02.2017

Fräulein Schnörke

Re: Problem beim Anmelden

#13 Ungelesener Beitragvon Fräulein Schnörke » Montag 10. November 2014, 14:41

spooky. lassen sich die accounts eventuell zusammenführen? dann wiord aben aus elbroto die Schnörke.:)



Benutzeravatar
Numinos
technischer Administrator
technischer Administrator
Beiträge: 2055
Registriert: Montag 27. Februar 2006, 01:34

Re: Problem beim Anmelden

#14 Ungelesener Beitragvon Numinos » Montag 10. November 2014, 15:15

Eben nachgeschaut, phpBB scheint das mit Boardmitteln leider noch nicht zu können... :(
Soll ich dir wieder elbroto "freischalten"? (neues Passwort zuschicken z.B.)


~ MiniDisc zu Hause: AKG K601 verstärkt durch Bravo Audio Ocean am Sony MDS-JB930QS mit zuschaltbarem Sony SEQ-411
- sekundär: AKG K240 Monitor 600Ohm verstärkt durch Musical Fidelity V-CAN II am Kenwood DMF-3020
Plattenspieler: Sony PS-LX250H
Kompaktkassetten-Deck: Denon DR-M11


~ MiniDisc mobil: AKG K450 am Sharp MD-DR470 bzw. :himd: mit Sony MZ-RH1/Sony MZ-NH900
- sekundär Sony Vaio Pocket VGF-AP1L


Warum MD? * Ich rette verlorene MD-Aufnahmen! * QHiMDTransfer statt SonicStage


Letzte Profil-Aktualisierung: 11.02.2017

Fräulein Schnörke

Re: Problem beim Anmelden

#15 Ungelesener Beitragvon Fräulein Schnörke » Montag 10. November 2014, 20:42

ja , sei so gut, mach das bitte .




Benutzeravatar
Langnase
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5365
Alter: 57
Registriert: Sonntag 19. März 2006, 22:53

Re: Problem beim Anmelden

#17 Ungelesener Beitragvon Langnase » Dienstag 11. November 2014, 11:26

Mhm - ich habe mich schon über ein neues Mitglied gefreut :(
Herzlich Willkommen elbroto :top:


Wer mit der Herde zieht sieht nur Ärsche

elbroto

Re: Problem beim Anmelden

#18 Ungelesener Beitragvon elbroto » Samstag 6. Dezember 2014, 22:02

ja sorry das ich es nur bin ;)

Immerhin hab ich derzeit keine Anmeldeprobleme mehr :)



Benutzeravatar
multiwirth
MD-Liebhaber
MD-Liebhaber
Beiträge: 300
Alter: 18
Registriert: Freitag 7. Februar 2014, 22:13

Re: Problem beim Anmelden

#19 Ungelesener Beitragvon multiwirth » Mittwoch 24. Dezember 2014, 10:13

Ich hatte solch Probleme noch nie :wah:

Und ich melde mich sehr oft von anderen Geräten an (Handy,Pc,Laptop,3DS...) aber sowas ist mir noch nie passiert :top:


Ich war hier.
...und deinen Keks habe ich auch geklaut ;)


Zurück zu „Feedback / Ankündigungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste