Aktive Themen

Vorschläge, Kritik, Ankündigungen der Admins/Mods

Moderator: Team

Nachricht
Autor
Benutzeravatar
elektrotizer
MD-Profi
MD-Profi
Beiträge: 616
Registriert: Mittwoch 20. April 2005, 12:00

Aktive Themen

#1 Ungelesener Beitragvon elektrotizer » Donnerstag 4. November 2010, 14:50

Hallo an die Admins,
seit der letzten Umstellung im Sommer sehe ich keine Liste unter aktive Themen mehr.
Ich habe seit dem den Überblick im Forum verloren, da es mir zu lange dauert aktuelle Threads rauszusuchen.
Ab und zu schafft es mal ein Thread in die Liste, diese sind auch über "alle Beiträge" zu finden, aber es sind nicht alle.
Kann sich das bitte mal jemand ansehen?

Noch ein Anmerkung, in manchen anderen Foren steht direkt über der Forenübersicht eine Liste an aktuellen Themen. Finde ich eigentlich ganz gut, da hat man immer was neues im Blick, wenn man auf die Seite geht.

Beispiel Palm-Forum:
http://www.nexave.de/forum/index.php?page=Index
Ist in diesem Fall allerdings eine anderen Forensoftware..

Grüße
L


Aktuell: Sony PCM-D100
HiMD: Rh10
Decks: MDS-W1, MDS-S39, MDS-DRE1
weitere: Mz-R70, Sharp 701, MDS 503 * my first Sony: Mz-R30

Benutzeravatar
indeego
Administrator
Administrator
Beiträge: 10149
Registriert: Dienstag 23. April 2002, 18:30

Re: Aktive Themen

#2 Ungelesener Beitragvon indeego » Freitag 5. November 2010, 15:37

Das kommt mir irgendwie bekannt vor - hatten wir das nicht letztens schon mal?! :häh:
Ich hoffe, dass sich das mit der Neuinstallation von subsilver2, die Numinos vorhat, gibt. Ansonsten ist mir aufgefallen, dass Themen angezeigt werden, wenn man den Zeitraum vergrößert. Ist das bei dir auch so oder nur bei "alle"?


* Fragen zu MD / Hi-MD? Nutzt den MD / Hi-MD F.A.Q.
* auf Twitter folgen: @minidiscforum
* Bitte benutzt den Bild-Button, um Posts nachträglich zu editieren.

Benutzeravatar
elektrotizer
MD-Profi
MD-Profi
Beiträge: 616
Registriert: Mittwoch 20. April 2005, 12:00

Re: Aktive Themen

#3 Ungelesener Beitragvon elektrotizer » Freitag 5. November 2010, 15:57

Ja so hab ich es auch,

Auch dieser Thread erscheint nicht, es sind nur wenige bestimmte Threads, diese sind dann über "alle" auffindbar.

Screenshot eins zeigt die Einstellung von heute "7-Tage" und screenshot zwei bei "alle"

Ich kann mich erinnern, daß die gezeigten Threads auch unter 7-Tagen standen, als sie noch aktuell waren.
Dateianhänge
aktiveThemen_7tage.png
aktiveThemen_alle.png


Aktuell: Sony PCM-D100
HiMD: Rh10
Decks: MDS-W1, MDS-S39, MDS-DRE1
weitere: Mz-R70, Sharp 701, MDS 503 * my first Sony: Mz-R30

elbroto

Re: Aktive Themen

#4 Ungelesener Beitragvon elbroto » Sonntag 7. November 2010, 08:27

Habs mal ausgetestet. Ist auch bei mir so Unter "7 Tage" wird nichts angezeigt, unter "2Wochen" nur 2 Themen




Zurück zu „Feedback / Ankündigungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste