Ausfall der Foren

Vorschläge, Kritik, Ankündigungen der Admins/Mods

Moderator: Team

Nachricht
Autor
Benutzeravatar
indeego
Administrator
Administrator
Beiträge: 10149
Registriert: Dienstag 23. April 2002, 18:30

Ausfall der Foren

#1 Ungelesener Beitragvon indeego » Mittwoch 21. Juli 2010, 20:48

Der Grund für den Ausfall liegt in der Änderung des Datenbankpasswortes, welches nicht in die config-Dateien der Foren übertragen wurde. Die Änderung des Passwortes war aus verschiedenen Gründen notwendig geworden.
Entschuldigt den Ausfall bitte.


* Fragen zu MD / Hi-MD? Nutzt den MD / Hi-MD F.A.Q.
* auf Twitter folgen: @minidiscforum
* Bitte benutzt den Bild-Button, um Posts nachträglich zu editieren.

Benutzeravatar
Zeitreisender
MD-Einsteiger
MD-Einsteiger
Beiträge: 45
Registriert: Montag 14. Juni 2010, 07:18

Re: Ausfall der Foren

#2 Ungelesener Beitragvon Zeitreisender » Mittwoch 21. Juli 2010, 21:08

Vielen Dank für deine Mühe mit dem Forum und die Blitzantwort! :smile2:



Benutzeravatar
Langnase
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5365
Alter: 57
Registriert: Sonntag 19. März 2006, 22:53

Re: Ausfall der Foren

#3 Ungelesener Beitragvon Langnase » Mittwoch 21. Juli 2010, 21:52

Hurra! Hurra! Das Forum ist wieder da!!!

Mensch, das könnt ihr doch nicht machen.

Wie trist das Leben sein kann, langweilig die Mittagspausen :hair:
Aber nun ist ja alles wieder gut :top:


Wer mit der Herde zieht sieht nur Ärsche

Benutzeravatar
Einsteiger
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5303
Alter: 44
Registriert: Freitag 28. Januar 2005, 14:15

Re: Ausfall der Foren

#4 Ungelesener Beitragvon Einsteiger » Mittwoch 21. Juli 2010, 22:16

Langnase hat geschrieben:Hurra! Hurra! Das Forum ist wieder da!!!



Schließe mich an.

Danke Indeego.


Sharp 4xMD-MS722;
Sony MZ-B10, MZ-S1
MZ-NH600b, MZ-NH700b, MZ-NH900s, MZ-NH1
MZ-RH10s
MZ-RH1b
Sony MDS-JB940QS/S und MXD-D4/B, Pioneer MJ-L5

Benutzeravatar
Späteinsteiger
Administrator
Administrator
Beiträge: 3253
Registriert: Samstag 26. Januar 2008, 17:35

Re: Ausfall der Foren

#5 Ungelesener Beitragvon Späteinsteiger » Donnerstag 22. Juli 2010, 10:08

Auch ich kann nun wieder ruhig schlafen Bild
Ich hätte nicht gedacht, daß man richtige Entzugserscheinungen bekommen kann...
Vielen Dank Indeego :hail: :hail: :hail:

Späteinsteiger
Zuletzt geändert von Späteinsteiger am Montag 20. September 2010, 17:48, insgesamt 1-mal geändert.



Benutzeravatar
djtechno
MD-Guru
MD-Guru
Beiträge: 18749
Registriert: Freitag 31. Mai 2002, 13:12

Re: Ausfall der Foren

#6 Ungelesener Beitragvon djtechno » Donnerstag 22. Juli 2010, 10:24

Ja, auch ich hatte den über einen Tag dauernden Ausfall mitbekommen und mir shcon Sorgen gemacht,daß ein größerer technischer Defekt oder Datenverlust vorläge :hair:
Na,zum glück gehts wieder.

Zumindest hatte es mich dazu gebracht auch testweise mal wieder www.mp3-player.de aufzurufen und dabei ein bißchen durchs aktuelle angebot zu stöbern.

Leider habe ich gerade kein geld für Neuanschaffungen,aber schon interessannt,was es inzwischen an rekordern gibt.

Auch die 3d-brille für den ipod kannte ich nicht, wobei ich nicht weiß,ob man das WIRKLICH braucht...


Minidisk forever. :top: Never mind, Press Rewind. Dinge, die die Welt nicht braucht: Apple IPHONE/IPAD, Lebensmittelspekuanten, Bankenrettungen und Harz4-Reform,Kim-Jong-Un,Politiker die reden, statt zu handeln

Benutzeravatar
elektrotizer
MD-Profi
MD-Profi
Beiträge: 616
Registriert: Mittwoch 20. April 2005, 12:00

Re: Ausfall der Foren

#7 Ungelesener Beitragvon elektrotizer » Donnerstag 22. Juli 2010, 21:41

Ja. Danke das es wieder da ist, unser Forum :)

Hatte gestern schon eine Schock und mir vorgestellt wie wir zusammen alles nochmal aufbauen müssen...
.. aber alles wieder da.

@indeego, gute Gelegenheit dir nochmal für deine generelle Mühe zu Danken die du schon ins Forum gesteckt hast.

Grüße
Lutz


Aktuell: Sony PCM-D100
HiMD: Rh10
Decks: MDS-W1, MDS-S39, MDS-DRE1
weitere: Mz-R70, Sharp 701, MDS 503 * my first Sony: Mz-R30

Benutzeravatar
djtechno
MD-Guru
MD-Guru
Beiträge: 18749
Registriert: Freitag 31. Mai 2002, 13:12

Re: Ausfall der Foren

#8 Ungelesener Beitragvon djtechno » Freitag 23. Juli 2010, 09:47

Stimmt, Indeego hat viel gute Arbeit fürs Forum geleistet :top:
Seine Vorgänger, wie z.b. The_Donkey und Timo (hieß er glaube ich,oder wars doch ein anderer Name) ebenso :applaus:


Minidisk forever. :top: Never mind, Press Rewind. Dinge, die die Welt nicht braucht: Apple IPHONE/IPAD, Lebensmittelspekuanten, Bankenrettungen und Harz4-Reform,Kim-Jong-Un,Politiker die reden, statt zu handeln

Benutzeravatar
alxwz
MD-Fachmann
MD-Fachmann
Beiträge: 503
Registriert: Freitag 7. März 2008, 21:15

Re: Ausfall der Foren

#9 Ungelesener Beitragvon alxwz » Freitag 23. Juli 2010, 21:42

Hatte auch schon einen Schreck bekommen und das Schlimmste befürchtet.

Schön daß das Forum wieder da ist und ebenfalls vielen Dank an alle, die sich damit viel Mühe geben bzw. gaben.

Gut, daß es noch eine so ergiebige Ressource für Minidisc gibt.
Hoffentlich bleibt das noch lange so.

:top: :top:


Grüße
Alex

Benutzeravatar
gaffa
MD-Freak
MD-Freak
Beiträge: 2575
Alter: 49
Registriert: Sonntag 17. Oktober 2004, 17:43

Re: Ausfall der Foren

#10 Ungelesener Beitragvon gaffa » Sonntag 25. Juli 2010, 09:42

Juhu wider da :applaus:



P55TP4N
MD-Amateur
MD-Amateur
Beiträge: 64
Registriert: Dienstag 6. Juli 2010, 08:35

Re: Ausfall der Foren

#11 Ungelesener Beitragvon P55TP4N » Dienstag 10. August 2010, 09:32

Hallo,
ein kleines Problemchen gibts leider immer noch: Die 'Aktive Themen' Übersicht liefert nur einen einzigen Treffer..
Gruß
Markus


Meine Geräte:
==========
Decks: Sony MDS-JE520 / Sony MDS-JE330 / Sony MDS-S707 / Kenwood MD3090 / Pioneer MJ-L7
Portables: Sony MZ-RH910 / Sony MZ-N710 / Sony MZ-N520 / Sony MZ-NE410
Sonsitges: Sony MDX-C7890R (wartet auf Einsatz in einem passenden Fahrzeug)
==========
Der Sony MDS-S707 wäre zu haben.

Benutzeravatar
Schlonzo
MD-Freak
MD-Freak
Beiträge: 2766
Registriert: Sonntag 26. Januar 2003, 11:13

Re: Ausfall der Foren

#12 Ungelesener Beitragvon Schlonzo » Dienstag 10. August 2010, 13:01

Bei mir sieht das eh irgendwie komisch aus:
Dateianhänge
Forum.PNG


.:MD roxx:.

SONY MDS-JE 500 <> SONY MDS-JB 980
SONY MZ-NH600


Ehemals:
SONY MZ-N510 <> SONY MZ-N10 <> SONY MZ-NH1 <> SONY MZ-NH900 <> SONY MZ-RH1 <> SONY MZ-RH10 <> SONY MZ-RH710 <> SONY MZ-EH50 <> SONY MZ-E500 <> SONY MZ-E900 <> SONY MZ-R410 <> PANASONIC SJ-MJ50 <> AIWA AM-F65 <> SHARP MD-MS701H

Benutzeravatar
indeego
Administrator
Administrator
Beiträge: 10149
Registriert: Dienstag 23. April 2002, 18:30

Re: Ausfall der Foren

#13 Ungelesener Beitragvon indeego » Dienstag 10. August 2010, 13:51

Die Probleme hängen mit dem letzten Forenupdate zusammen und werden demnächst von Numinos behoben.


* Fragen zu MD / Hi-MD? Nutzt den MD / Hi-MD F.A.Q.
* auf Twitter folgen: @minidiscforum
* Bitte benutzt den Bild-Button, um Posts nachträglich zu editieren.

Irish-Folk-Fan
MD-Einsteiger
MD-Einsteiger
Beiträge: 30
Alter: 46
Registriert: Sonntag 28. Dezember 2008, 06:59

Re: Ausfall der Foren

#14 Ungelesener Beitragvon Irish-Folk-Fan » Donnerstag 9. September 2010, 19:30

...ist doch schon wieder der Fall :( :( :(

"Absenden" heißt nicht "Abmelden" !!!!!
Alles eingegebene zum Thema weg!!!!

Gruß Frank :smile2:


MZ-R900(2X) , MZ-R50 , MZ-R3 , MZ-RH1, MZ-NH600, MZ-E40,MZ-E3
MDS-JB730 , MDX-F5800

Benutzeravatar
Langnase
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5365
Alter: 57
Registriert: Sonntag 19. März 2006, 22:53

Re: Ausfall der Foren

#15 Ungelesener Beitragvon Langnase » Donnerstag 9. September 2010, 22:55

Habe keinerlei Schwierigkeiten zu vermelden! :wah:


Wer mit der Herde zieht sieht nur Ärsche

Benutzeravatar
elektrotizer
MD-Profi
MD-Profi
Beiträge: 616
Registriert: Mittwoch 20. April 2005, 12:00

Re: Ausfall der Foren

#16 Ungelesener Beitragvon elektrotizer » Freitag 10. September 2010, 14:30

Habe keinerlei Schwierigkeiten zu vermelden!

Also ich hab seit dem Update keine "Aktive Themen" mehr.
find ich sehr hinderlich.
Geht das bei dir?


Aktuell: Sony PCM-D100
HiMD: Rh10
Decks: MDS-W1, MDS-S39, MDS-DRE1
weitere: Mz-R70, Sharp 701, MDS 503 * my first Sony: Mz-R30

Benutzeravatar
Langnase
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5365
Alter: 57
Registriert: Sonntag 19. März 2006, 22:53

Re: Ausfall der Foren

#17 Ungelesener Beitragvon Langnase » Samstag 11. September 2010, 09:17

Ähem, nein! Habe ich aber bisher nicht benutzt und somit nicht vermisst :oops:


Wer mit der Herde zieht sieht nur Ärsche

Benutzeravatar
Wulli
MD-Veteran
MD-Veteran
Beiträge: 8703
Registriert: Mittwoch 18. Dezember 2002, 12:34

Re: Ausfall der Foren

#18 Ungelesener Beitragvon Wulli » Montag 12. März 2012, 20:21

In letzter Zeit öfter Zugangsprobleme zum Forum hier (>Server?). Jemand ähnliche Erfahrungen?


Seid ihr Schafe? - Warum lasst ihr euch dann scheren?

Benutzeravatar
Einsteiger
MD-Forenbewohner
MD-Forenbewohner
Beiträge: 5303
Alter: 44
Registriert: Freitag 28. Januar 2005, 14:15

Re: Ausfall der Foren

#19 Ungelesener Beitragvon Einsteiger » Montag 12. März 2012, 20:28

Ja. Man kommt entweder nicht rein oder die Seiten bauen extrem langsam auf/laden extrem lang.


Sharp 4xMD-MS722;
Sony MZ-B10, MZ-S1
MZ-NH600b, MZ-NH700b, MZ-NH900s, MZ-NH1
MZ-RH10s
MZ-RH1b
Sony MDS-JB940QS/S und MXD-D4/B, Pioneer MJ-L5

Benutzeravatar
MDAchim
MD-Süchtiger
MD-Süchtiger
Beiträge: 3017
Registriert: Montag 18. August 2003, 16:55

Re: Ausfall der Foren

#20 Ungelesener Beitragvon MDAchim » Montag 12. März 2012, 21:48

Wulli hat geschrieben:In letzter Zeit öfter Zugangsprobleme zum Forum hier (>Server?). Jemand ähnliche Erfahrungen?

jau....


Sony: MZ-RH1 MZ-DH10P MZ-RH10 MZ-RH910 MZ-RH710 MZ-NHF800 MZ-NH600 MZ-NH1 MZ-EH70 MZ-EH50 MZ-NF520D MZ-E310 MZ-N510 MZ-B10 MZ-N10 MZ-N910 MZ-N710 MZ-N707 MZ-R909 R909 R900 MZ-R70 MZ-R37 MZ-R50 MZ-R35 MZ-E20, MZ-R3 MZ-1 // Sharp: DR580 DR470 DR410 MT180 MT888 SR50 MT15 // Aiwa: NX9 NX1 F70, AIWA AM-F3 HX400 // Panasonic: MJ55D blau MR200 // JVC: XM-R70 XM-PX3 // Kenwood: DMC-G7R //
MD-105FX Hi-MD/MDS-JA333ES/MXD-D5C/MDS-JE780/MDS-JE640/MZ-R5ST/MDS-JE510 / Aiwa CSD-MD5 / Sony ZS-M1 / Casio ZD-1 / JVC UX-A70MDR
C8500R/C670/66XLP/XA-C30/connects2


Zurück zu „Feedback / Ankündigungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste